Jeśli jesteś właścicielem tej strony, możesz wyłączyć reklamę poniżej zmieniając pakiet na PRO lub VIP w panelu naszego hostingu już od 4zł!



Przesunięty przez: f0ku5
2017-05-12, 17:45
mulenie auta na zimnym silniku
Autor Wiadomość
 przemo8902 

Informacje
Wyposażenie:: xl
Przebieg:: 4000
Dołączył: 05 Lut 2017
Posty: 7
Skąd: Polska
 #1  Wysłany: 2017-05-11, 19:36   mulenie auta na zimnym silniku

Witam mam problem z nowym kia rio 3 z salonu. Chodzi o to, ze auto rano jak zimny silnik jest np po wrzuceniu drugiego biegu i dodaniu gazu czasem zamuli(jakby na ulamek sekundy odcielo paliwo).Część ludzi mówi że ten model silnika tak ma, ale wole sie upewnic, poniewaz auto jest nowe. chodzi o silnik 1.4 benzyna 109 KM
 
 
     
 piotr900 

Informacje
Wyposażenie:: L
Silnik:: 1,4 CVVT
Przebieg:: 15200
Kolor:: brązowy
Typ nadwozia: hatchback
Wiek: 26
Dołączył: 01 Cze 2015
Posty: 75
Skąd: Dzierżoniów
 #2  Wysłany: 2017-05-11, 20:16   

A u mnie odwrotnie, jak silnik jest jeszcze zimny to po wbiciu drugiego biegu silnik dostaje kopa- nawet nie trzeba dodawać gazu jak sie jedzie powoli do 20 km/h.
 
 
     
 jachnyc 


Informacje
Wyposażenie:: XL
Silnik:: 1.4
Kolor:: Srebrny
Typ nadwozia: Sedan
Pomógł: 3 razy
Dołączył: 17 Mar 2013
Posty: 412
Skąd: Lubin
 #3  Wysłany: 2017-05-11, 20:25   Re: mulenie auta na zimnym silniku

przemo8902 napisał/a:
Witam mam problem z nowym kia rio 3 z salonu. Chodzi o to, ze auto rano jak zimny silnik jest np po wrzuceniu drugiego biegu i dodaniu gazu czasem zamuli(jakby na ulamek sekundy odcielo paliwo).Część ludzi mówi że ten model silnika tak ma, ale wole sie upewnic, poniewaz auto jest nowe. chodzi o silnik 1.4 benzyna 109 KM

Mój też tak ma ,występuje to w chłodniejsze dni , przez 5 lat się przyzwyczaiłem :)
--------------------
Jacek
 
 
     
 clarence2 

Informacje
Wyposażenie:: Buisness Line
Silnik:: 1,4
Kolor:: Biały
Typ nadwozia: Hatchback 5
Dołączył: 31 Paź 2016
Posty: 64
Skąd: Dębica
 #4  Wysłany: 2017-05-11, 20:53   

Cytat:
A u mnie odwrotnie, jak silnik jest jeszcze zimny to po wbiciu drugiego biegu silnik dostaje kopa- nawet nie trzeba dodawać gazu jak sie jedzie powoli do 20 km/h.

...u mnie tak samo nieważne czy 1-ka, 2-ka czy wsteczny ;-)
 
 
     
 przemo8902 

Informacje
Wyposażenie:: xl
Przebieg:: 4000
Dołączył: 05 Lut 2017
Posty: 7
Skąd: Polska
 #5  Wysłany: 2017-05-12, 07:05   muli

a czy ktos byl stym w aso skoro tez tak macie?
 
 
     
 mateusz 

Informacje
Wyposażenie:: M
Silnik:: 1.4 CRDi
Przebieg:: 84000
Kolor:: Clear White
Tapicerka:: Czarna
Typ nadwozia: 5d
Dołączył: 14 Lut 2017
Posty: 66
Skąd: Warszawa
 #6  Wysłany: 2017-05-12, 08:27   

Serio ten sam temat w 2 różnych działach jest potrzebny ?

 
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Abreo_LoteQ Created by Phantom © 2008-2009

Serwis korzysta z plików cookies zgodnie z polityka cookies. Możesz okreœlić warunki przechowywania lub dostępu do plików cookies w Twojej przegladarce.




Wszystkie czasy w strefie UTC + 1
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 17